Kahanit WP FW 1.0.3

Kahanit WP FW 1.0.3 Release!

Tags: ,

December 4, 2012

I have reverted back to MySQL driver “pdo_mysql” in this version also I have added error message for server not having “pdo_mysql” and it will not break the site as it does in old versions. WordPress minimum requirement as below: PHP 5.2.4 or greater MySQL 5.0 or greater The mod_rewrite Apache module and also “pdo_mysql” is shipped […]